Changeset 186

Show
Ignore:
Timestamp:
08/20/07 18:08:46 (7 years ago)
Author:
ged
Message:

bump up SA required version

Files:
1 modified

Legend:

Unmodified
Added
Removed
  • elixir/trunk/setup.py

    r137 r186  
    2525      license = "MIT License", 
    2626      install_requires = [ 
    27           "SQLAlchemy >= 0.3.0" 
     27          "SQLAlchemy >= 0.3.9" 
    2828      ], 
    2929      packages=find_packages(exclude=['ez_setup']),